ArchLinuxが動かなくなった(pacman)

many corrupted packages/invalid PGP signatures for aarch64?

なんだよこれー

この2つのコマンドいれたら直ったよ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です